请选择 进入手机版 | 继续访问电脑版

Discuz! Board

 找回密码
 立即注册
搜索
热搜: 活动 交友 discuz
查看: 51|回复: 0

主力做多资金副图指标 通达信 贴图

[复制链接]

1

主题

1

帖子

25

积分

新手上路

Rank: 1

积分
25
发表于 2019-8-4 15:16:21 | 显示全部楼层 |阅读模式

好股票软件下载网()提示:您正在下载的是:主力做多资金副图指标 通达信 贴图

{多空资金线幅图}

VAR0:=(2*CLOSE+HIGH+LOW)/4;

B:=MAX((VAR0-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,12);

STICKLINE(EMA(B,3)

STICKLINE(EMA(B,3)EMA(EMA(B,3),18),EMA(B,3),EMA(EMA(B,3),18),4,0),COLOR212143;

STICKLINE(EMA(B,3)>=REF(EMA(B,3),1) AND EMA(B,3)>EMA(EMA(B,3),18),EMA(B,3),EMA(EMA(B,3),18),4,0),COLOR00004F;

主力做多资金:EMA(B,3),LINETHICK2,COLORWHITE;

NOTEXT1:IF(主力做多资金>=REF(主力做多资金,1),主力做多资金,DRAWNULL),COLORRED,LINETHICK2;

NOTEXT2:IF(主力做多资金做多资金,1),主力做多资金,DRAWNULL),COLORGREEN,LINETHICK2;

个股做空资金:EMA(主力做多资金,18),COLORD9D919,LINETHICK2;

水面:10,POINTDOT,COLORF00FF0;

云间:90,POINTDOT,COLORWHITE;

尘霾:100*(HHV(HIGH,18)-CLOSE)/(HHV(HIGH,18)-LLV(LOW,18)),COLORBLUE;

VAR22:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR22),3,1)/SMA(MAX(LOW-VAR22,0),3,1)*100;

VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);

VAR5:=LLV(LOW,30);

VAR6:=HHV(VAR4,30);

VAR7:=IF(MA(CLOSE,58),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

VAR9:=IF(VAR8>100,100,VAR8);

吸筹:STICKLINE(VAR9>-120,0,VAR9,3,0),COLORA54AFF;

好股票软件下载网()提醒您:股市有风险,投资需谨慎。

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver|手机版|小黑屋|Comsenz Inc.

GMT+8, 2019-12-8 14:14 , Processed in 0.072961 second(s), 22 queries .

Powered by Discuz! X3.4

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表